axios response interceptor 无效

axios

版本:0.21.2

该版本有Bug 会导致 response interceptor 不生效

官方如未解决,建议使用 0.22.1 并且锁版本

axios

关于作者

落雁沙
吹牛逼大王
获得点赞
文章被阅读